Browse Source

Lock capybara at 1.1.3

1-2-stable-sysmocom
Trung Lê 9 years ago
parent
commit
0dc749baf8
  1. 4
      spree_paypal_express.gemspec

4
spree_paypal_express.gemspec

@ -13,9 +13,9 @@ Gem::Specification.new do |s|
s.require_paths = ["lib"]
s.has_rdoc = false
s.add_dependency('spree_core', '~>1.2')
s.add_dependency 'spree_core', '~> 1.2'
s.add_development_dependency 'capybara', '~> 1.1.2'
s.add_development_dependency 'capybara', '~> 1.1.3'
s.add_development_dependency 'factory_girl', '~> 3.6.0'
s.add_development_dependency 'ffaker'
s.add_development_dependency 'rspec-rails', '~> 2.11.0'

Loading…
Cancel
Save