Browse Source

We don't require lxml - zeep does

and has it as a requirement in its setup.py
master
Georg Sauthoff 2 years ago
parent
commit
fe0e30f173
  1. 1
      setup.py

1
setup.py

@ -3,7 +3,6 @@ from inema import __version__
install_requires = [
'zeep >= 0.12.0',
'lxml',
'pytz'
]

Loading…
Cancel
Save